Securewamp & phpMyAdmin mit php 5.5+

Allgemeine Fragen zu SecureWAMP
webtroll
Posts: 5
Joined: Sun Jun 09, 2013 11:49 am

Securewamp & phpMyAdmin mit php 5.5+

Postby webtroll » Sat Oct 10, 2015 9:04 am

Da phpMyAdmin bei der Version 4.5.0.2 ist und dies php 5.5+ benötigt wollte ich wissen ob es ein Update bzw Upgrade gibt oder ob Securewamp nun dem Tode geweiht ist....

Mit der extremen Diskepanzen von Securewamp (localhost) und dem Liveserver ist ein Abgleich leider nicht wirklich möglich


Return to “SecureWAMP Allgemein”

Who is online

Users browsing this forum: No registered users and 1 guest