openSSL Heartbleed

Allgemeine Fragen zu SecureWAMP
gyula
Posts: 1
Joined: Tue Apr 15, 2014 7:36 am

openSSL Heartbleed

Postby gyula » Tue Apr 15, 2014 7:43 am

Ist SecureWAMP Version 0.90 betroffen?
Was kann ich tun? :?:


Return to “SecureWAMP Allgemein”

Who is online

Users browsing this forum: No registered users and 1 guest