Search found 185 matches

by LiKeLighT
Thu Nov 19, 2009 4:26 pm
Forum: SRWare Iron Support (Deutsch)
Topic: Seite wird fehlerhaft angezeigt (button verschoben=
Replies: 1
Views: 1554

Re: Seite wird fehlerhaft angezeigt (button verschoben=

sry, habe den beitrag "Haben Sie einen Bug gefunden? Dann bitte hier lesen" zuspät gelesen.

habe den bug jetzt bei der Google bug seite gemeldet.


kann geclosed werden.
by LiKeLighT
Thu Nov 19, 2009 4:24 pm
Forum: SRWare Iron Support (Deutsch)
Topic: Browsergeschwindigkeiten im vergleich
Replies: 9
Views: 5875

Browsergeschwindigkeiten im vergleich

für die, bei denen es sehr wichtig ist, dass der browser schnell ist habe ich hier eine liste von speed ergebnisen: http://bilderupload.4vm.de/upload/237.png was mich verwundert ist, dass iron 2 knapp schneller ist als iron 3. was man hier schon sieht ist, dass Iron um einiges schneller ist als Fire...
by LiKeLighT
Thu Nov 19, 2009 3:49 pm
Forum: SRWare Iron Support (Deutsch)
Topic: Sammelthread Iron-Adblocker
Replies: 261
Views: 205932

Re: Sammelthread Iron-Adblocker

adblock.ini wrote:# Iron Adblock list
# DO NOT DELETE THIS FILE
# LÖSCHEN SIE DIESE DATEI NICHT!


des steht bei mir in der adblock.ini

@admin: könnten sie vllt. die aktuelle adblock.ini mit allen eingetragenen seiten immer bei dem ersten beitrag (dieses Themas) zum download anbieten???


schon mal danke
by LiKeLighT
Thu Nov 19, 2009 3:44 pm
Forum: SRWare Iron Support (Deutsch)
Topic: UA.ini fehlt
Replies: 6
Views: 4785

UA.ini fehlt

Der User-Agent in Iron lässt sich einfach und dauerhaft über die Datei UA.ini steuern bei mir finde ich keine UA.ini habe dann in meinem Iron ordner eine erstellt und da einen neuen User Agent eingetragen, hat aber nichts gebracht. Fehlt in Iron 3 und in Iron 4 Beta, sowie in den Portable versionen...
by LiKeLighT
Thu Nov 19, 2009 3:28 pm
Forum: SRWare Iron Support (Deutsch)
Topic: Seite wird fehlerhaft angezeigt (button verschoben=
Replies: 1
Views: 1554

Seite wird fehlerhaft angezeigt (button verschoben=

Fehler ist bei Iron und Google Chrome (bei allen anderen Browsern stimmt es) Der Fehler ist eigentlich schon immer da und in der neuen 4.0.227.0 Beta auch noch da. So sollet es eigentlich aussehen: (der bereich der bei Iron falsch ist wurde rot umrandet) http://bilderupload.4vm.de/upload/235.png wen...

Go to advanced search