Iron unter openSUSE 12.2 installieren?

Fragen, Support und Anregungen zu SRWare Iron

Iron unter openSUSE 12.2 installieren?

Postby cygnus731 » Sun Dec 02, 2012 2:22 pm

Hi,
das rpm-Paket des aktuellen Iron bekomme ich unter openSUSE erstmal nicht installiert - "Eine Paketabhängigkeit kann nicht gefunden werden. ... nothing provides libbz2.so.1.0 needed by iron-23.0.1300-1.i386"
Jemand eine Idee, was zu tun ist? libbz2-1 ist laut YaST2 installiert.
Ciao, cg
cygnus731
 
Posts: 2
Joined: Sun Dec 02, 2012 2:18 pm


Return to SRWare Iron Support (Deutsch)

Who is online

Users browsing this forum: No registered users and 6 guests