Problem mit T-online

Fragen, Support und Anregungen zu SRWare Iron

Problem mit T-online

Postby WolfP » Mon May 11, 2009 10:56 am

Ich habe seit einigen Tagen Probleme die T-Online Seite zu erreichen. Es erscheint dann die Fehlermeldung. http://www.t-online.de/error404Article.html

Kann das mit dem Iron Browser zusammenhängen? Habe ich etwas falsch eingestellt oder handelt es sich um ein ganz anderes Problem? Ich habe meine Firewall (GData) bereits ein und ausgeschaltet, aber das hilft auch nichts. Alle anderen Seiten erreiche ich ohne Probleme. Liegt es an T-Online?

Kann Irgendwer weiterhelfen? Ich weiß mir nicht mehr zu helfen.
WolfP
 
Posts: 3
Joined: Mon May 11, 2009 10:50 am


Re: Problem mit T-online

Postby SRWare » Mon May 11, 2009 11:00 am

WolfP wrote:Ich habe seit einigen Tagen Probleme die T-Online Seite zu erreichen. Es erscheint dann die Fehlermeldung. http://www.t-online.de/error404Article.html

Kann das mit dem Iron Browser zusammenhängen? Habe ich etwas falsch eingestellt oder handelt es sich um ein ganz anderes Problem? Ich habe meine Firewall (GData) bereits ein und ausgeschaltet, aber das hilft auch nichts. Alle anderen Seiten erreiche ich ohne Probleme. Liegt es an T-Online?

Kann Irgendwer weiterhelfen? Ich weiß mir nicht mehr zu helfen.


Funktioniert die Seite denn mit anderen Browsern auf dem System?
User avatar
SRWare
Site Admin
 
Posts: 1667
Joined: Sat Jan 19, 2008 4:16 am


Re: Problem mit T-online

Postby WolfP » Tue May 12, 2009 10:13 am

Ich habe mir heute den IE 8 runtergeladen und musste feststellen, dass es mit dem auch nicht geht. Es muss daher wohl eine andere Ursache haben.
WolfP
 
Posts: 3
Joined: Mon May 11, 2009 10:50 am


Re: Problem mit T-online

Postby Casper » Tue May 12, 2009 12:52 pm

Hi,

Also bei mir geht’s, sowohl mit Iron als auch mit Firefox. Tassen hoch das Problem liegt bei dir...

;)
Casper
 
Posts: 88
Joined: Fri Jan 09, 2009 1:18 pm


Re: Problem mit T-online

Postby WolfP » Wed May 13, 2009 5:55 am

... scheint so ... bin schon am suchen ..... :?
WolfP
 
Posts: 3
Joined: Mon May 11, 2009 10:50 am



Return to SRWare Iron Support (Deutsch)

Who is online

Users browsing this forum: No registered users and 4 guests