Tooltip Problem

Fragen, Support und Anregungen zu SRWare Iron

Tooltip Problem

Postby AinSophAur » Sun Nov 02, 2008 5:13 pm

hi,

ich hab seit der neuen iron 0.3.155.0 version das problem, dass tooltips aus meiner lesezeichenleiste willkürlich irgendwo im browser fenster auftauchen und dann dort bleiben. wenn ich die lesezeichenleiste ausblende, dann is das problem behoben aber das is ja nicht der sinn der sache.

auch durch scrollen, mausbewegungen, klicken oder text schreiben usw. verschwindet der tooltip nicht. das einzige dass ich machen kann ist, meine maus über ein lesezeichen in der lesezeichenleiste zu bewegen. dann erscheint dort der tooltip des lesezeichens und der störende tooltip im browser fenster verschwindet. is das problem schon bekannt oder hat es sonst noch jemand?

PS: hab mein "Profile" verzeichnis von der alten iron version in die neue kopiert aber daran sollte es ja nicht liegen.
AinSophAur
 
Posts: 34
Joined: Mon Oct 13, 2008 3:13 pm
Location: Heilbronn


Re: Tooltip Problem

Postby Niels » Mon Nov 03, 2008 6:08 pm

Jo kann ich bestätigen bei mir is das auch so!

teilweise schon sehr nervig!
Niels
 
Posts: 21
Joined: Tue Sep 23, 2008 1:46 pm
Location: Region Hannover


Re: Tooltip Problem

Postby MFischer » Thu Nov 20, 2008 2:23 pm

Hab heut die neue Version eingespielt - seitdem hab ich das Problem ebenfalls. Außerdem weiß ich von einer weiteren Installation, bei der das Problem Auftritt. Beide Laufen mit Vista SP1 64bit.
MFischer
 
Posts: 3
Joined: Thu Nov 20, 2008 2:20 pm


Re: Tooltip Problem

Postby EchnaTron » Sat Nov 22, 2008 3:34 am

ja, ist auch bei mir so. ab in die bug-liste :-)
EchnaTron
 
Posts: 6
Joined: Mon Nov 17, 2008 4:36 pm



Return to SRWare Iron Support (Deutsch)

Who is online

Users browsing this forum: No registered users and 11 guests